Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Forum tot...

  1. #1

    Exclamation Forum tot...

    So wie es scheint ist sich dieses Forum und seinen Mitgliedern selbst überlassen!
    Ich habe vor ein paar Tagen an den Betreiber eine Mail geschickt. Wie erwartet ohne Resonanz.
    Keine Moderation, keine Informationen warum die Domain kurzfristig ausgelaufen war, keine Ankündigungen, kein nichts. Von einem Forum erwarte ich schon mehr. Die Frage ist halt ob wir uns was einfallen lassen, oder ob wir mit dem jetzigen Zustand zufrieden sind. Ich für meinen Teil bin es nicht.

    Nun wollte ich mal den verbleibenden Teil der User fragen wie sie darüber denken.
    Ich hoffe auf eine rege Teilnahme. Evtl. können wir uns dann auch Gedanken machen was wir ändern können.

    Gruß Rednag

    PS: Das funktioniert natürlich nur wenn sich jeder mal dazu äußert. Keine falsche Scheu und nicht warten bis wer anderes was schreibt.

  2. #2
    Hast schon recht!
    Als auf das Forum hingewiesen wurde, war ich auch zunächst begeistert, endlich überhaupt mal sowas wie Support von Asustor erhalten zu können. (Die meisten Dinge, sind in den Beschreibungen so abgehandelt, dass sie umfangreiches Wissen voraussetzen und somit viele wichtige Voraussetzungen überspringen. Also kann ich mein Asustor-NAS nur als Datengrab nutzen, weil alles andere nicht zum Laufen zu bringen ist.)
    Die Hardware ist gut und schnell. Aber wenn ich vorher gewusst hätte, dass es praktisch keinen Support gibt, hätte ich mir was anderes zugelegt.
    Nochmal zum Forum:
    Nachdem ich die ersten Wochen erwartungsvoll täglich dieses Forum besucht habe, wurde ich fast täglich enttäuscht, weil es - wie gesagt - tot ist. Seitdem beschränkt sich mein Besuch auf alle paar Wochen mal. Aber selbst das ist Zeitverschwendung - leider!
    pewi
    ----------------------------------------------
    AS-5104T mit 4*6TB Raid10 8GB RAM

  3. #3
    Nur als reines Datengrab wäre es mir zu teuer. Egal welches NAS. Da reicht. m. E. auch eine Netzwerkfestplatte.
    Was hast Du für Probleme, bzw. was würdest Du gerne machen?
    Ideen was wir mit dem Forum ändern können?

  4. #4
    Keine Ahnung, wie wir es schaffen könnten, das Forum zu beleben.

    Ich wollte zumindest OwnCloud (bzw. inzwischen NextCloud) und MailServer nutzen. Evtl. auch Rsync (von anderen NASen).

    Da es nirgends eine umfassende Beschreibung für NextCloud (bei Asustor) gibt, hatte ein Bekannter mir schon bei der Einrichtung geholfen. Funktioniert aber leider immer noch nicht. Außerdem scheint Asustor auch noch Probleme dabei zu haben.
    Zusätzlich erschwert mir Unitymedia die Lage, weil auf meine FB 6490 cable keine Firmware aktualisiert wird. (liegt also vermutlich nicht nur bei Asustor.)

    Hätte ich das vorher gewusst, hätte ich sicher Synology genommen. Ist zwar wahrscheinlich hardwaremäßig nicht vergleichbar, aber immerhin ist dort alles für Einsteiger gut verständlich beschrieben und ein brauchbares Forum und Support scheint es auch zu geben.
    pewi
    ----------------------------------------------
    AS-5104T mit 4*6TB Raid10 8GB RAM

  5. #5
    Ach Pewi, waren wieder die falschen Leute am werken oder wie?
    Hab das Ding jetzt in 10min. installiert gehabt. Mit MySQL-DB und einem gemeinsamen Ordner für Data.
    Einzig das bekomme ich nicht weg.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Unbenannt.PNG 
Hits:	16 
Größe:	15.3 KB 
ID:	245

    Egal in welche php.ini ich das einpflanze. Habe 2 unter /gefunden...

  6. #6
    Mithilfe meines Kumpels wurde NextCloud grundsätzlich eingerichtet.
    Es scheitert bisher nur daran, dass es mit HTTPS nicht funktioniert.

    Bei Asustor gibt es ja angeblich noch Probleme mit "Let´s Encrypt".
    Bin ich denn jetzt wirklich gezwungen, eine Domain zu kaufen, damit ich NextCloud endlich nutzen kann?
    pewi
    ----------------------------------------------
    AS-5104T mit 4*6TB Raid10 8GB RAM

  7. #7
    Senior Member
    Registriert seit
    Feb 2014
    Beiträge
    205
    Also bei mir läuft lets encrypt aber die owncloud meckert immer noch wegen https

  8. #8
    Muss ich nochmal aufgreifen.
    Dauert aber bis Anfang des Jahres, weil mein Büro generalüberholt wird
    pewi
    ----------------------------------------------
    AS-5104T mit 4*6TB Raid10 8GB RAM

  9. #9
    Eine eigene Domain kostet nicht wirklich die Welt und ist durchaus nützlich.
    Nicht nur für Nextcloud. Wie ruft ihr denn Nextcloud auf, und auf welche Domain ist das Zertifikat ausgestellt.
    Man kann sich ja beim Browser das verwendete Zert. anzeigen lassen. Weicht dies ab von der aufgerufenen Domain bekommt ihr eine Warnung. Also z. B. wenn das Zert. auf sub.dynDNS.de ausgestellt habt, und ruft NC aber über die IP auf.

  10. #10
    Habe nur einmal abends schnell - mithilfe eines Kumpels - das einrichten können.
    Allerdings habe ich selbst keine Ahnung und bin auch nicht der Netzwerk-Freak. (Und genau deshalb hätte ich die Finger von Asustor lassen sollen - weiß ich heute!)
    Ich will Anfang des Jahres nochmal einen weiteren Versuch starten und mich - wenn´s sein muss - mit dem Thema Domain befassen.
    Danke aber für Deine Bemühungen!
    pewi
    ----------------------------------------------
    AS-5104T mit 4*6TB Raid10 8GB RAM

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •