Ergebnis 1 bis 5 von 5

Thema: AS-302T Zugriff zu langsam

  1. #1
    Junior Member
    Registriert seit
    Mar 2018
    Beiträge
    6

    AS-302T Zugriff zu langsam

    Hallo zusammen,

    folgendes Setup:
    - AS-302T
    - 2x WD Red 3TB
    - RAID 1
    - per kurzem 0,5 Netzwerkkabel (CAT 6) an Netgear GS108E
    - SMART Monitor alles "ok"
    - Festplatten nicht verschlüsselt
    - Computer auch per Kabel am Netgear angeschlossen
    - Anzeige Windows/Umbuntu 1 Gbit/s Vollduplex
    - Anzeige Switch: 1 GBit/s Vollduplex an allen Ports
    - Kabeltest ohne Probleme (habe trotzdem alle Kabel mal gewechselt)
    - Anzeige Asustor Portal: 1 GBit/s Vollduplex MTU 1500
    - Getestet mit aktueller Asustor Version und mit der Beta
    - Keine Apps im Hintergrund, kein Virenscanner
    - Bei Übertragung CPU ca. 20%

    Upload Geschwindikeit zum NAS: max 9,6 MB/s (ob über Netzwerkfreigabe oder den Asustor File Explorer)

    Ich habe keine Ahnung mehr, woran es liegen könnte.... wenn ich es nicht beheben kann, fliegt das Ding in den Müll (sorry!)

  2. #2
    Junior Member
    Registriert seit
    Mar 2018
    Beiträge
    6
    Gerade mal einen Test mit einem USB2.0 Stick am NAS USB Port gemacht. Daten per Netzwerk direkt darauf beschrieben: 8,5-9,6 MB/s

  3. #3
    Senior Member
    Registriert seit
    Feb 2014
    Beiträge
    209
    Wie startest du denn den kopiervorgang? Über den Explorer deiner Workstation oder über den Browser?

  4. #4
    Junior Member
    Registriert seit
    Mar 2018
    Beiträge
    6
    Spielt keine Rolle, ist überall gleich schnell/langsam. Probiert über Browser File Manager vom NAS selber, Windows Freigabe und bei Linux direkt gemountet

  5. #5
    Junior Member
    Registriert seit
    Mar 2018
    Beiträge
    6
    Gerade noch mal alle Apps geprüft, es sind alle deaktiviert, wollte dann alle löschen. Klicke auf den Papierkorb, es öffnet sich sich das Fenster Löschen Ja oder Abbrechen. Egal was ich klicke, das Fenster bleibt offen, nichts passiert. Wenn ich ESC drücke schließt sich das Fenster.... sehr komisch, liegt vielleicht an der Beta Version.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •