PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Remote Center ist nicht kompatibel



derDude147
04.08.19, 23:29
Moin,

Ich habe gerade mein NAS auf die ADM-Firmware 3.4.1.R7Q4 geupdatet und kann nun die remote app und asustor portal nicht mehr nutzen. Beim Versuch diese Apps neu zu installieren erscheint die nachricht das, dass Remot center nicht mit der aktuellen ADM-Firmware kompatibel sei (ref. 6011).
Hat jemand damit erfahrung? Kann ich mein NAS irgendwie wieder zum laufen bringen?

djwudi
06.08.19, 09:06
Guten Morgen,
das muss ich auch leider bestätigen. bei mir zeigt diese keine Funktion.
Kennst du die i.P. deines Asustor ? So kannst du dieses direkt ansprechen. Einfach die I.P. im Browser eingeben und Enter.

derDude147
06.08.19, 15:34
ja das funktioniert ich möchte mein nas aber als mediacenter am fernseher benutzen und das ist jetzt nicht mehr möglich da ich auch asusutor portal nicht installieren kann

Catamenia
24.08.19, 17:36
Hallo djwudi und derDude147,

besteht das Problem bei euch immer noch?

Ich kann die Fehler bei mir nicht bestätigen. Tut immer noch alles wie immer.

djwudi
27.08.19, 08:56
Hallo alle zusammen,

ich habe es bei mir hinbekommen.
Um von deinem TV auf deinem NAS zuzugreifen, benötigst du nicht unbedingt Asustor portal oder Remote App
Was für einen TV hast du ? normalerweise kannst du alles am TV machen, die kompletten Mediainhalte deines NAS aufrufen.
Wenn alles nicht geht, ist dein TV App fähig ? Welche App´s, sind wenn ja schon drauf ?

Hast du schon einmal versucht, über die normale App Aktualisierung in deinem NAS z.B. Asustor Portal neu zu installieren ?

LG