• Neue Themen

    mitklaus

    Zurücksetzen auf Werkseinstellungen funktioniert nicht

    Erstellt von: mitklaus

    Hallo zusammen, ich wollte eben mein NAS (AS3102T) gerne komplett neu aufsetzen, da im Laufe der Zeit immer mehr fehlfunktionen dazu gekommen sind (zertifikate

    Letzter Beitrag von: Catamenia Heute, 13:48 Gehe zum letzten Beitrag
    EL_Se

    Asustor AS4004T Hängt sich auf

    Erstellt von: EL_Se

    Moin, ich musste mir notgedrungen ein neues NAS zulegen, weil mein altes D-Link DNS 325 nicht mehr so richtig funktionieren wollte.
    Habe dann ein

    Letzter Beitrag von: Catamenia Gestern, 14:52 Gehe zum letzten Beitrag
    Laudano

    Probleme mit Audio-Wiedergabe aus Dateiexplorer

    Erstellt von: Laudano

    Hallo, Gemeinde,

    ich hoffe, dies ist hier die richtige Stelle, um für folgendes Problem eine Lösung zu finden:
    Ich habe diverse

    Letzter Beitrag von: Catamenia 25.04.21, 09:45 Gehe zum letzten Beitrag
    Michbeck

    Medienfehler

    Erstellt von: Michbeck

    Hallo

    seit dem Letzten Check bekomme ich für eine Platte eine Fehlermeldung mit der ich leider nicht so wirklich etwas anfangen kann.

    Letzter Beitrag von: Catamenia 06.03.21, 10:41 Gehe zum letzten Beitrag
    paulp

    Asustor AS6202T geht nicht mehr an

    Erstellt von: paulp

    Hallo zusammen,
    seit heute geht mein NAS nicht mehr an. Kein Piepen, keine LED, kein Lüfter...
    Netzteil ist angeschlossen, ne grüne LED

    Letzter Beitrag von: DennisB88 22.03.21, 12:29 Gehe zum letzten Beitrag
    mixmax

    Logitech Media Server nicht mehr verfügbar

    Erstellt von: mixmax

    Hallo beisammen,

    ich habe den AS6302T und wollte den Logitech Media Server über die App Central installieren. Nachdem ich die Meldung bekam,

    Letzter Beitrag von: Catamenia 24.01.21, 13:06 Gehe zum letzten Beitrag
  • Laudano

    Es wurden keine verfügbaren Inhalte gefunden, die von Laudano geschrieben wurden.