• Neue Themen

    Powerslice

    Ausfall AS5104T

    Erstellt von: Powerslice

    Moin!
    Seit mehr als 6h Stunden hänge ich mit Unterbrechungen in der deutschen Hotline von ASUSTOR in Ratingen (ich kann es nicht mehr hören da

    Letzter Beitrag von: AS5304T 20.05.20, 21:54 Gehe zum letzten Beitrag
    Laudano

    Probleme mit Plex Media Server

    Erstellt von: Laudano

    Hallo, Gemeinde,

    ich habe auf meinem AS6102T die App "Plex Media Server" aus der App-Central installiert zwecks Film-Wiedergabe

    Letzter Beitrag von: Catamenia 30.05.20, 16:03 Gehe zum letzten Beitrag
    HJMR

    Drive Spanning / Drive Extender

    Erstellt von: HJMR

    Hallo,

    ich hoffe das ich den Beitrag im richtigen Themenbereich poste. Ich vermute ich habe hier ein Verständnisproblem und benötige etwas

    Letzter Beitrag von: Catamenia 22.04.20, 17:27 Gehe zum letzten Beitrag
    parnau

    Raid 1 ohne Datenverlust wieder auflösen?

    Erstellt von: parnau

    Hallo!

    Habe folgendes Problem:
    Ich hatte in meinem Asustor Nimbustor 2 eine super laute Toshiba NAS N300 4TB verbaut und diese einzeln

    Letzter Beitrag von: DennisB88 12.04.20, 06:55 Gehe zum letzten Beitrag
    Winfried

    AS4002T langsamer Zugriff

    Erstellt von: Winfried

    Gruess Gott miteinander,

    nachdem unser AS5104T durch ein normales Betriebssystem-Update (ADM-Update) zerstört wurde [Hotline war bei Asustor

    Letzter Beitrag von: Winfried 09.04.20, 11:36 Gehe zum letzten Beitrag
    Winfried

    AS5104T kein Zugriff mehr nach Update

    Erstellt von: Winfried

    Gruess Gott in die Runde,

    unser AS5104T bestueckt mit 2x 4TB WD red + 2x 250GB WD SSD blue als Cache wurde letztes Jahr im Juli einem Systemupdate

    Letzter Beitrag von: Winfried 08.04.20, 22:02 Gehe zum letzten Beitrag
  • Gaewwele

    Es wurden keine verfügbaren Inhalte gefunden, die von Gaewwele geschrieben wurden.