Hallo Zusammen,

mich hat diese Frage auch umgetrieben, insbesondere, da PHP 5.6 ab Jahresende nicht mehr weiter supportet wird und z.B. für ein Upgrade auf Nextcloud 14 PHP 7.x benötigt wird....