Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Thema: AS6202T rödelt nonstop auf der HDD rum...

  1. #1
    Junior Member
    Registriert seit
    Dec 2017
    Beiträge
    9

    Question AS6202T rödelt nonstop auf der HDD rum...

    Hallo zusammen,

    ich bin recht neu in der NAS Welt und habe mir gerade ein 6202T mit einer 4TB Ironwolf zusammen geklöppelt.
    Grundsätzlich will ich das Gerät als zentrale Datenablage und zuspieler für den TV nutzen. Datensicherung erfolgt auf externer HDD was für meine Zwecke reicht.

    Das Gerät habe ich neu aufgesetzt mit der neuen und leeren Platte, dann kam ein erster Schwung Daten drauf, ca. 1TB Filme und ich habe ein wenig damit rum gespielt. Alles top!

    Dann habe ich vor zwei Tagen etwa 10GB Fotos aufgespielt im RAW Format. Seit dem rödelt das NAS ununterbrochen rum was mich etwas nervös macht.
    Laut Aktivitätsüberwachung war es hauptsächlich ein Service, der wohl dafür zuständig ist Voransichten aus den RAW Dateien zu erzeugen.
    Der ist aber nun durch jedoch ist das NAS immer noch daueraktiv...?

    Ist das so richtig bzw. Gewollt? Ich sehe aktuell wann ich das NAS in Ruhe lasse die meisten Dienste im "Schlafen" Status, nur "X" "Astask" und "top" sind aktiv.

    Könnt ihr mir zu dem Verhalten etwas sagen?

    Danke und Gruß
    Jochen

  2. #2
    Junior Member
    Registriert seit
    Dec 2017
    Beiträge
    9
    Hier mal ein Screenshot von etwa 8 Minuten in denen nichts auf dem NAS aktiv ist eigentlich.
    Selbst in den Bereichen wo keine Peaks zu sehen sind arbeitet die HDD, das merkt man akustisch und zeitweise an der HDD-LED.

    Ich habe auch mal das Netzwerkkabel abgemacht um möglichen Zugriff von außen auszuschließen, macht keinen Unterschied.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Aktivität NAS.jpg 
Hits:	41 
Größe:	30.9 KB 
ID:	255

  3. #3
    Senior Member
    Registriert seit
    Feb 2017
    Beiträge
    111
    Hab die 6204T und das war mir seit dem Kauf auch sofort aufgefallen.
    Obwohl scheinbar nichts gemacht wird, rödeln die Platten fast die ganze Zeit gehen aber trotzdem in den HD Spin down.
    Meine Qnap 453mini macht das aber nicht, wenn dort kein Zugriff oder Hintergrundaufgabe aktiv ist, bleiben die Platten auch ruhig, nicht so bei der Asustor.
    Leider hab ich für meine Asustor damals vier 6TB HGST Platten gekauft und die sind leider alles andere als leise
    Einen Grund, geschweige denn eine Lösung hab ich leider auch nicht.
    Asustor AS6204T, 16GB Ram, 4x 6TB HGST Deskstar NAS, ADM 3.1.0.RFQ3

  4. #4
    Junior Member
    Registriert seit
    Dec 2017
    Beiträge
    9
    Danke dir für die Rückmeldung, wenn auch ohne Lösung zumindest bin ich nicht alleine ;-)

    Die Zugriffe sind anscheinend ja minimal, dennoch nervt es mich etwas. Vor allem da ich der Meinung bin es ist erst seit dem ich die ganzen Fotos aufgespielt habe.
    Da ich aber inzwischen etwa 300GB an RAW Bildern drauf habe, möchte ich diese zum Test nicht unbedingt nochmal löschen ��

  5. #5
    Junior Member
    Registriert seit
    Oct 2017
    Beiträge
    14
    Es kommt auch darauf an, welche Apps installiert sind! Bei Plex z.B., sind Einstellungen zu setzen, damit das NAS auch in den Ruhezustand gehen kann. Hab da viel im Synology Forum gelesen, da die ebenfalls die Probleme hatten. Bei mir funktioniert es.
    AS6302T / ADM 3.0.3.RAI4 / 2X4TB RAID1 / DSL-AC68U

  6. #6
    Junior Member
    Registriert seit
    Dec 2017
    Beiträge
    9
    Hey, also ich habe inzwischen mal alles an Apps deinstalliert oder deaktiviert ausser Kodi und lebensnotwendigen Geschichten.
    Bei dem Zugriffen auf die Festplatte gibt es nun öfter mal Pausen von ein paar Sekunden aber grundsätzlich ist die HDD auch weiterhin daueraktiv.

    Das kann doch so nicht gewollt und vor allem nicht gut für die HDD sein, auch wenn laut Aktivitätsübersicht die Zugriffe nur minimal sind. Ganz abgesehen von der Akustik der ständigen Zugriffe auf die Platte.

    Ich werde ggf. auch Kodi mal deinstallieren um zu sehen ob es die Zugriffe verursacht, jedoch ist Kodi für mich mit ein Grund für das NAS gewesen....
    Sind eure NAS den wirklich ruhig wenn nicht gerade aktiv darauf zugegriffen wird?

  7. #7
    Junior Member
    Registriert seit
    Oct 2017
    Beiträge
    14
    Ich nutze KODi nicht, dafür aber Plex und dort musste ich Einstellungen vornehmen, damit die Kiste in den Ruhestand geht. Hast du Mal in den Einstellungen bei KODi nachgesehen, ob da z.B. ein Aktualisierungsinterval, oder ähnliches gesetzt ist? Bei Plex hab ich das deaktiviert und mache das nur manuell.
    AS6302T / ADM 3.0.3.RAI4 / 2X4TB RAID1 / DSL-AC68U

  8. #8
    Senior Member
    Registriert seit
    Feb 2017
    Beiträge
    111
    Ich denke mal, es geht hier nicht unbedingt um den Ruhezustand. Ich hab eigentlich nur Kodi extra installiert aber das läuft erst nach Aufruf im Portal. Trotzdem hab ich im Gegensatz zu meiner Qnap, ständig HD Aktivitäten. Was leider bei der Asustor besonders nervig ist, weil die HGST Platten deutlich lauter sind als die Seagate in meiner Qnap.
    Und wegen Ruhezustand: Die Platten fahren ja in den Spindown (dann ist auch Ruhe) aber davor rödelt es dauernd, obwohl nichts gemacht wird, auch keine Hintergrund Tasks.
    Das ist auch mal mehr und mal weniger. Ein Muster lässt sich aber nicht erkennen.
    Asustor AS6204T, 16GB Ram, 4x 6TB HGST Deskstar NAS, ADM 3.1.0.RFQ3

  9. #9
    Junior Member
    Registriert seit
    Oct 2017
    Beiträge
    14
    Heute kam für mein NAS ein Update des ADM. Vielleicht gibt es auch ein Update für das 6204 und es löst das Problem.
    AS6302T / ADM 3.0.3.RAI4 / 2X4TB RAID1 / DSL-AC68U

  10. #10
    Junior Member
    Registriert seit
    Dec 2017
    Beiträge
    9
    Also der Ruhezustand ist in der Tat nicht mein Hauptanliegen, sondern eben die ewige Aktivität der HDD.
    Zum einen nervt es mich akustisch, zum anderen denke ich das es nicht förderlich für die Lebensdauer der HDD ist wenn sie so gut wie immer arbeitet.

    Aus dem Kopf raus habe ich bei KODI keine Einstellung für "Zwischenaktualisierungen" gesehen, nur die Option ob beim Start die Bibliothek aktualisiert werden soll oder nicht. Werde mich dort aber noch einmal durcharbeiten!
    Das Update werde ich im neuen Jahr mal installieren, bin noch zwei Tage im Sylvesterurlaub ��

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •