Ergebnis 1 bis 4 von 4

Thema: VirtualBox Startet nicht !

  1. #1

    VirtualBox Startet nicht !

    Hallo zusammen

    Ich hoffe das mir jemand helfen kann.
    ich habe seit kurzem ein AsusTor AS6302T und ich wollte gerne mal die Virtualbox Testen.
    Ich habe sie also ais dem appstore instaliert und habe sie auf dem desktop angeklickt leider passiert nicht mehr als das sich ein tap ca. 1 sec öffnet und dann sofort wieder schließt
    Nun Dachte ich wenn ich das Asustor neu starte wird es sicher gehen nur leider bleibt es dabei und die virtualbox app startet nicht.

    Auf der Asustor ist derzeit die 3.2.7.RRE3 FW und Bios version 1.26

    Ich hoffe jemand kann mir da helfen !?

    Lg

  2. #2
    Hi,
    der Trick steht im Change Log der App:

    - MUST need to enable [ Web Server ] service from [ Services ] in ADM.

    Dann funktionierts. Username / Password: admin / admin

  3. #3
    Hallo YinYang,

    hat es bei Dir nun geklappt?
    Ganz lieben Gruß
    Eure Catamenia

    Sapienti sat est

  4. #4
    Sorry für die sehr späte Rückmeldung ... ja hatte geklappt leider kann ich das nicht so nutze wie ich es mir gewünscht habe, da ich von meinem Laptop im selben Netzwerk nicht über rdp auf die VirtualBox komme.

    Dachte, wäre cool da ne live win10 oder eine PartedMagic laufen zu lassen für diagnose von HDD oder anderen am usb port angeschlossenen geräte.

    Lg

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •