Ergebnis 1 bis 6 von 6

Thema: Asustor AS1002T v2 Ruhezustand

  1. #1

    Asustor AS1002T v2 Ruhezustand

    Hallo

    bei meinem Asustor AS1002T v2 funktioniert der Ruhezustand nicht. Hat jemand dasselbe Problem bzw. eine Lösung ?
    Danke !

  2. #2
    Hallo lieber donsemilo,

    bei mir funktioniert der S3 Tiefschlaf gut.
    Man muss halt drauf achten, dass auf dem Router (bei mir Fritzbox) WOL (Wake on LAN) bei allen Geräten deaktiviert ist, sonst geht das NAS nicht oder nur teilweise in den S3 Tiefschlaf.
    Außerdem kann es auch von diversen Anwendungen (PLEX etc.) wieder aus dem Tiefschlaf geholt werden, wenn Bereinigungsjobs oder Tasks anlaufen.
    Es gibt aber ein Protokoll, welches man unter den S3 Einstellungen findet, dass man aktivieren kann, um die Übeltäter ausmachen zu können.

    Ich hoffe, dass hilft Dir hier
    Ganz lieben Gruß
    Eure Catamenia

    Sapienti sat est

  3. #3
    Hallo Catamenia

    Bez. WoL habe ich auf meinem Router (Netgear Nighthawk AX6000) nichts gefunden.
    Apps habe ich keine am NAS installiert.

    Es gibt bei mir auch keine Ruhezustandoption im Menü:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Unbenannt.jpg 
Hits:	13 
Größe:	65.6 KB 
ID:	349

    Hier noch 2 Screenshots:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	screenshot-192.168.100.100_8000-2020.03.11-16_12_01.png 
Hits:	12 
Größe:	20.6 KB 
ID:	350
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	screenshot-192.168.100.100_8000-2020.03.11-16_12_56.png 
Hits:	12 
Größe:	18.4 KB 
ID:	351

  4. #4
    Hallo lieber donsemilo,

    wie WoL auf Deinem Netgear Nighthawk AX6000 verwaltet wird, kann ich Dir leider nicht sagen, aber hierzu gibt es bestimmt Anleitungen vom Hersteller etc. oder ein Netgear Forum.

    Ich kann Dir nur anhand einer Fritzbox erklären, wie man prüfen kann ob WoL für einzelne Geräte aktiv ist oder nicht Siehe Bilder:

    Übersicht Netzwerk -> Alle Netzwerkgeräte -> in meinem Beispiel das NAS heraussuchen und am Ende der Zeile auf die Bearbeiten-Schaltfläche klicken (Stift Symbol)

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WOL 1.jpg 
Hits:	10 
Größe:	105.1 KB 
ID:	352

    Danach im ausgewählten Gerät ganz nach unten scrollen -> nach den Portfreischaltungen kommen am Schluss die WoL Einstellungen -> Siehe Bild

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WOL 2.jpg 
Hits:	11 
Größe:	92.3 KB 
ID:	353

    WoL Einstellungen auf dem ASUSTOR prüfen:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WOL 0.jpg 
Hits:	11 
Größe:	84.5 KB 
ID:	354

    Nun zu den S3 Optionen auf deinem ASUSTOR

    Zu finden unter Hardware -> Energiesteuerung (man muss auf der Seite ganz runter scrollen) -> Siehe Bild

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	S3.jpg 
Hits:	11 
Größe:	100.2 KB 
ID:	355

    Hoffentlich hilft Dir das weiter
    Ganz lieben Gruß
    Eure Catamenia

    Sapienti sat est

  5. #5
    Hallo Catamenia

    vielen Dank für deine ausführliche Beschreibung !

    Seltsam ist, dass mein NAS offensichtlich gar keinen S3-Modus unterstützt, denn bei mir fehlt diese Option:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	screenshot-192.168.100.100_8000-2020.03.16-16_42_08.png 
Hits:	9 
Größe:	30.3 KB 
ID:	356

  6. #6
    Hallo lieber donsemilo,

    ich hab mal unsere beiden NAS Systeme auf der ASUSTOR Seite unter Software & Merkmale verglichen und bei Dir fehlt tatsächlich der S3 Modus.
    Das tut mir leid
    Ganz lieben Gruß
    Eure Catamenia

    Sapienti sat est

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •