Ergebnis 1 bis 2 von 2

Thema: Write Speed Slow AS3204T v2

  1. #1

    Lightbulb Write Speed Slow AS3204T v2

    Hallo Leute,
    bin soeben von einem QNAP TS251+ mit 8GByte RAM auf das 4-bay AS3204T v2 umgestiegen.
    Konfiguriert als RAID 5 plus 1 HDD als Backup für den PC.

    Beim Kopieren von Daten auf das QNAP hatte ich genau 113MByte/s, beim Asustor bin ich schon mit 70MByte/s zufrieden.
    Dieses Teil macht einen extrem langsamen Eindruck, obwohl ich die Einstellungen so ziemlich übernommen habe:

    -Link Aggreagation 302.3ad autoselect
    -Workgroup korrekt usw.

    Habe nur das alte Teil abgezogen und das neue angesteckt und konfiguriert. Jetzt bin ich narürlich etwas erstaunt, bezgl. des Speeds.
    Die CPU ist beim kopieren nur zu etwa 40% ausgelastet, das ist es auch nicht.
    Finde absolut keinen Flaschenhals, den hatte ich ja vorher auch nicht. Gibt es einen Tipp/Trick das Schreiben zu bescheleunigen? Danke schon mal im voraus!

  2. #2
    Hallo lieber Jerry,

    wenn Du Link Aggregation nutzt, hast Du auch einen konfigurierbaren Switch dazu und hier die Einstellungen für das ASUSTOR korrekt gesetzt?
    Ansonsten schließ mal nur ein LAN Kabel am ASUSTOR an und deaktiviere Link Aggregation auf Deinem ASUSTOR und schaue Dir dann die Lese und Schreibraten an.
    Ganz lieben Gruß
    Eure Catamenia

    Sapienti sat est

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •