Asustor AS6202T geht nicht mehr an

paulp

New member
6 Feb. 2017
10
0
0
Hallo zusammen,
seit heute geht mein NAS nicht mehr an. Kein Piepen, keine LED, kein Lüfter...
Netzteil ist angeschlossen, ne grüne LED am Netzteil ist an, also liegt Strom an, zumindest bis zum Netzteil.

Das Teil wurde nicht bewegt, lief immer ohne Probleme. Gekauft 2017.

N Hauptschalter gibt es doch nicht, oder?!

Was kann ich noch tun?

Danke in die Runde....
 

paulp

New member
6 Feb. 2017
10
0
0
Hallo Catamenia,
habe eben ein Ticket erstellt und dann Deinen Hinweis hier gelesen.
Hatte ich aber so gemacht. ;-) Danke dafür.

Kann man die Daten in einem baugleichen NAS "retten". Die Festplatten werden wohl in Ordnung sein.

Ich mag gar nicht daran denken, dass alle meine Daten weg sind. :-(

Wie gut ist der Support? Kann man hier auf Hilfe hoffen? Ich habe schon so einiges bei anderen Herstellern erlebt. :-(

Nochmals Danke und einen schönen Abend!
 

paulp

New member
6 Feb. 2017
10
0
0
noch n kleiner Nachtrag...
Ich konnte es nicht lassen und habe die Festplatten in einen neuen NAS eingebaut, Daten sind alle da.
So hätte ich "nur" einen finanziellen Verlust. Ich kann mich aber noch überhaupt nicht damit abfinden, dass das Ding kaputt sein soll, glaube ich auch nicht.
Mal gucken was der Support sagt...

Nochmal n schönen Abend! ;-)
 

Catamenia

Member
12 März 2017
274
0
16
Esslingen
Hallo paulp.

danke für Deine Rückmeldung.
In der Regel sollten die Daten immer erhalten bleiben, wenn Du die Platten in ein neues NAS umsteckst.
Also ist erst einmal alles soweit gerettet. Der Support ist in der Regel immer schnell, freundlich und hilfreich.
Bisher konnte ich mich nicht beschweren und mir wurde immer geholfen.

Happy Valentine ;)
 

paulp

New member
6 Feb. 2017
10
0
0
Hallo Catamenia,

kurzes Feedback...
Die Mail vom Support hatte ich leicht verspätet in meinem SPAM gefunden, war auf Englisch und mit blöden Bitten. Ich sollte ein Foto von diversen LEDs erstellen und n Screenshot von...
Habe mein Problem nochmal auf Englisch geschildert. Wenn nichts an ist, bringen Fotos auch nichts... dann nochmal die Frage wie sich die LED verhält, wenn die Platten drin und auch draußen sind - SIND AUS!
Anyway... letztendlich habe ich eine Übersicht der Kosten bekommen, wenn ich das Teil reparieren lassen würde - in Taiwan! Das Ding würde ich nie wieder sehen.
Unterm Strich hatte ich es gerade zerlegt, aber nicht ansatzweise was defektes sehen können. Kann doch nur das MB durch sein?! Warum auch immer. Ist so, kann ich nicht ändern.
Nun habe ich 2 Optionen
A: das Teil hier irgendwo reparieren lassen - nur wo?
B: den Nachfolger AS6302T behalten und Haken dran. Das Ding hat nur n Dualcoreprofessor (2,5) drin, der andere hatte n Quad mit 1,6GHz und dann noch 2 GB RAM anstatt 4. (den könnte ich notfalls austauschen)

Na mal gucken... Vielleicht könntest Du die beiden Optionen "kommentieren"?!

Danke und n schönes Wochenende.
 

Catamenia

Member
12 März 2017
274
0
16
Esslingen
Hallo lieber paulp,

zu Option A - es gibt einen Reparatur Service, hier kannst Du das NAS anmelden https://rma.asus-europe.eu/de
zu Option B - mehr Speicher einbauen sollte kein Thema sein

Echt schade, dass Dein NAS gestorben ist :(

Ich wünsch Dir auch ein schönes Wochenende :cool:
 

paulp

New member
6 Feb. 2017
10
0
0
Hallo liebe Catamenia,
der Reparaturservice ist von ASUS, NAS-Systeme stehen nicht auf deren Seite, auch frisst die Seite meine Seriennummer nicht. :-(

Danke und Gruß,
PaulP
 

paulp

New member
6 Feb. 2017
10
0
0
Moin Catamenia,

na meine Lösung ist, dass das neue Teil nun in meinem LAN hängt.
Mal gucken, ob ich nach dem Lockdown einen Shop finde, die auch Reparaturservice anbieten.
Nach Taiwan schicke ich das Ding mit Sicherheit nicht.

Ist eben extrem schade, gerade weil ich auf ein Markenprodukt gesetzt habe.

N angenehmen Start in die Woche...
 

Balu

New member
29 Jan. 2015
6
0
0
Hallo zusammen
Also habe ich das richtig verstanden? Wenn ich mir ein neues NAS kaufe, welches ebenfalls Platz für meine 4 HD's aufweist, kann ich diese darin einsetzten und sollte somit auf meine Daten wieder zugriff haben?

Hier nochmals kurz mein Problem zusammengefasst (Beim Support bin ich bisher noch nicht wirklich weitergekommen):

- Wenn ich das NAS einschalte leuchten die 4 LED der Festplatten dauerhaft grün.
- Die Netzwerk-LED leuchtet blau.
ABER:
- Die Power LED sowie die System-LED leuchten gar nicht.
- Es erklingt auch kein Piepton etc.
- Kein Zugriff auf das ADM

Weiter gehe ich davon aus, dass ich meine HD's nur in Asustor wenn dann verwenden kann um auf meine Daten zuzugreifen.

Lg Balu
 

DennisB88

New member
11 Feb. 2014
229
0
0
Du kannst deine Platten auch an den pc hängen und dann ein linux system Booten. Damit kann man die Datensicherung auslesen