Fehler beim starten des Backup Plans / NAS AS5102T

Satan

New member
24 Dez. 2016
3
0
0
Hallo Freunde, hallo User :)

ich hab immer mal wieder Probleme mit diesen verdammten Backup Plan:mad:

Wollte heute eine Sicherung durchführen, nach dem starten kam dann folgende Fehlermeldung "ein aufrufziel hat einen ausnahmefehler verursacht" kann jemand was dazu sagen ?

Habe den kompletten Ordner deinstalliert und neu installiert, alles nichts genutzt die Fehlermeldung erscheint leider immer wieder beim starten des Backup Plans.

Hat jemand Löungsvorschläge oder Erfahrungen mit dem Problem ?
 

Anhänge

  • 2018-07-30 20_12_21-Greenshot.jpg
    2018-07-30 20_12_21-Greenshot.jpg
    27,9 KB · Aufrufe: 22

Roadrunner

Member
3 März 2016
52
0
6
Könnte was damit zu tun haben das Backupplan von Asus nicht mehr unterstützt wird? Für mein 5008 bekomme ich es zumindest nicht mehr angezeigt - hab es auch noch nie benutzt. mache meine Backups immer über Sichern und Wiederherstellen
 

Satan

New member
24 Dez. 2016
3
0
0
Hi,

wäre ne Möglichkeit aber denke nicht das der Backup Plan nicht mehr unterstützt wird da, noch regelmäßig Updates raus gehauen werde und das letzte liegt noch nicht so lang zurück und bis einen Tag vor meinem Post hat auch alles funktioniert, aber das mit dem sichern und Wiederherstellen werd ich mal probieren, ob das so klappt, erstmal danke für den Tipp.
 

Catamenia

Member
12 März 2017
286
2
18
Esslingen
Hallo,
um welches Betriebssystem handelt es sich, wo du diesen Fehler bekommst?
Was sagen denn Logfiles und Eventviewer?